Read Article

緊急アラートWORDPRESSプラグインに脆弱性、該当される方、至急対応しましょう

== スポンサーリンク ==
緊急アラートWORDPRESSプラグインに脆弱性、該当される方、至急対応しましょう
Share on FacebookTweet about this on TwitterShare on Google+Share on TumblrPin on PinterestEmail this to someone

WORDPRESSプラグインにまたもや脆弱性。下記プラグインをお使いの方は対応しましょう。

W3TC

・脆弱性が存在するプラグイン

WP Super Cache

http://wordpress.org/extend/plugins/wp-super-cache/

W3TC

http://wordpress.org/extend/plugins/w3-total-cache/

・脆弱性の影響

第三者に悪意のあるコードを実行される

・脆弱性の詳細内容

英語:Update WP Super Cache and W3TC Immediately

各プラグインで脆弱性への対応が行われているので、プラグインの項目から最新のバージョンへアップデートを行いましょう。

サイトの改ざんを防ぐため、早急にバージョンアップを

 

当ブログもWORDPRESSを使用していますが、このような情報は見逃し注意ですね。幸い上記プラグインとは無関係でしたw

 

 

Share on FacebookTweet about this on TwitterShare on Google+Share on TumblrPin on PinterestEmail this to someone

COMMENT ON FACEBOOK

Return Top